Publishing details

Changelog

albert (0.13.1+plugins1-1~webupd8~xenial2) xenial; urgency=medium

  * New upstream release
  * The plugins are now separate. However, this package ships with the
    default plugin pack
  * New build-dependency: qtdeclarative5-dev
  * Added dont-build-virtualbox-extension.patch
  * New recommended dependencies (required only for the QML frontend,
    which is not used by default): qml-module-qtquick-controls,
    qml-module-qtgraphicaleffects and qml-module-qtquick2

 -- Alin Andrei <email address hidden>  Tue, 17 Oct 2017 12:20:45 +0100

Available diffs

Builds

Built packages

Package files