Publishing details

Changelog

brotli (1.0.9-2+ubuntu20.04.1+deb.sury.org+1) focal; urgency=medium

  * No-change backport to focal

brotli (1.0.9-2) unstable; urgency=medium

  * Team Upload
  * debian/patches/838.patch:
    - upstream pull request to fix pkg-config based detection break
      (Closes: #969561)

brotli (1.0.9-1) unstable; urgency=medium

  * Use debhelper 13
  * New upstream version 1.0.9

brotli (1.0.7-7) unstable; urgency=medium

  [ Debian Janitor ]
  * Set upstream metadata fields: Bug-Database, Bug-Submit, Repository,
    Repository-Browse.
  * Update standards version to 4.5.0, no changes needed.

  [ Christian Klein ]
  * Mark libbrotli-dev as "Multi-Arch: same" so it is multiarch-installable
    (Closes: #964256)

brotli (1.0.7-6.1) unstable; urgency=medium

  * Non-maintainer upload.
  * Use `py3versions -s` for autopkgtest (Closes: #956875).

 -- Ondřej Surý <email address hidden>  Sat, 06 Mar 2021 12:24:56 +0100

Available diffs

Builds

Built packages

Package files