Publishing details

Changelog

libgpg-error-127 (1.27-13~trusty1) trusty; urgency=medium

  * Apply latest Ubuntu patches

 -- KeePassXC Team <email address hidden>  Tue, 11 Jun 2019 21:15:54 +0200

Available diffs

Builds

Built packages

Package files