Publishing details

Changelog

libgpg-error-127 (1.27-1ppa3~xenial1) xenial; urgency=medium

  * Apply latest Ubuntu patches

 -- KeePassXC Team <email address hidden>  Tue, 11 Jun 2019 21:26:57 +0200

Available diffs

Builds

Built packages

Package files