Related packages

PPA packages

Displaying first 10 packages out of 32 total
Name Uploaded to Version When Failures
libcommuni qutIM 0.3 - Ubuntu Trusty 3.0.2+201903272301-3~ubuntu14.04.1 2019-03-27 None
qutim qutim for qt5 - Ubuntu Zesty 0.4.0+201702121831-73~ubuntu17.04.1 2017-02-12 None
qutim qutim for qt5 - Ubuntu Yakkety 0.4.0+201702121831-73~ubuntu16.10.1 2017-02-12 None
qutim qutim for qt5 - Ubuntu Xenial 0.4.0+201702121831-73~ubuntu16.04.1 2017-02-12 None
libjreen qutim for qt5 - Ubuntu Zesty 1.3.0+201701062119-8~ubuntu17.04.1 2017-01-06 None
libjreen qutim for qt5 - Ubuntu Xenial 1.3.0+201701062118-8~ubuntu16.04.1 2017-01-06 None
libjreen qutim for qt5 - Ubuntu Yakkety 1.3.0+201701062117-8~ubuntu16.10.1 2017-01-06 None
libjreen qutim for qt5 - Ubuntu Vivid 1.3.0+201701062117-8~ubuntu15.04.1 2017-01-06 None
qutim qutim for qt5 - Ubuntu Wily 0.4.0+201611231000-72~ubuntu15.10.1 2016-11-23 None
libjreen qutim for qt5 - Ubuntu Wily 1.3.0+201611022116-8~ubuntu15.10.1 2016-11-02 None