Tanty's GNOME3 next packages

PPA description

This PPA will contain the unstable GNOME 3 packages.

Before upgrading your system to a new Ubuntu release (i.e. from Ubuntu 13.10 to 14.04), you should probably run ppa-purge ppa:tanty/gnome3-next first.

Only for private use. Not meant to be used by the other users.

Adding this PPA to your system

You can update your system with unsupported packages from this untrusted PPA by adding ppa:tanty/gnome3-next to your system's Software Sources. (Read about installing)

sudo add-apt-repository ppa:tanty/gnome3-next
sudo apt-get update
        
Technical details about this PPA

This PPA can be added to your system manually by copying the lines below and adding them to your system's software sources.

deb http://ppa.launchpad.net/tanty/gnome3-next/ubuntu bionic main 
deb-src http://ppa.launchpad.net/tanty/gnome3-next/ubuntu bionic main 
Signing key:
1024R/AFC91D9422DE75DF4A0E0C5F2593AA09464F38BB (What is this?)
Fingerprint:
AFC91D9422DE75DF4A0E0C5F2593AA09464F38BB

Dependencies:

For questions and bugs with software in this PPA please contact Andres Gomez (Tanty).

PPA statistics

Activity
0 updates added during the past month.
View package details

Overview of published packages

No matching package for ''.

Latest updates

Tanty's GNOME3 next packages has no updates.