Debian Vim Maintainers does not use Launchpad. This page was created on 2018-06-14 when the neovim package was imported into Sid.

Are you Debian Vim Maintainers?