Maintained Packages

127 of 27 results
Name Uploaded to Version When Failures
gpodder Debian Experimental 3.10.21-1 None
gpodder Debian Sid 3.10.17-1 None
mygpoclient Debian Sid 1.8-4 None
pymtp Ubuntu Focal 0.0.6-1.1build1 None
pymtp Debian Sid 0.0.6-1.1 None
mygpoclient Ubuntu Precise 1.4-1build1 None
gpodder Ubuntu Precise 2.20-1 None
gpodder Ubuntu Oneiric 2.16-1 None
gpodder Ubuntu Natty 2.14-1 None
pymtp Ubuntu Natty 0.0.4-2 None
gpodder Ubuntu Maverick 2.6-1 None
mygpoclient Debian Squeeze 1.4-1 None
mygpoclient Ubuntu Maverick 1.4-1 None
gpodder Ubuntu Lucid 2.2-1 None
mygpoclient Ubuntu Lucid 1.0-1 None
gpodder Debian Squeeze 0.16.1-1 None
gpodder Ubuntu Karmic 0.16.1-1 None
pymtp Ubuntu Karmic 0.0.4-1.1 None
pymtp Debian Squeeze 0.0.4-1.1 None
gpodder Ubuntu Jaunty 0.14.0-1 None
pymtp Debian Lenny 0.0.4-1 None
gpodder Debian Lenny 0.12.1-1 None
pymtp Ubuntu Intrepid 0.0.4-1 None
gpodder Ubuntu Intrepid 0.12.1-1 None
gpodder Ubuntu Hardy 0.11.3-1~hardy1 None
gpodder Ubuntu Feisty 0.9.4-1~feisty1 None
gpodder Ubuntu Gutsy 0.9.4-1 None
127 of 27 results