Publishing details

Changelog

ruby1.9.2 (1.9.2.z1-1ppa1~lucid) lucid; urgency=medium

  * Missed out the 'quilt' dependency
 -- Pratik Sinha <email address hidden>   Fri, 27 Aug 2010 18:34:34 +0700

Available diffs

Builds

Built packages

Package files