amd64 build of postgresql-9.5 9.5.10-0ubuntu0.16.04 in ubuntu xenial RELEASE

created on 2017-11-13

Build status

[FULLYBUILT] Successfully built on lgw01-amd64-032

Build details

Source:
postgresql-9.5 - 9.5.10-0ubuntu0.16.04
Archive:
PPA for Ubuntu Security Proposed
Series:
Xenial
Architecture:
amd64
Pocket:
Release
Component:
main

Binary packages

Binary packages produced by this build:

  • libecpg-compat3-9.5.10-0ubuntu0.16.04
  • libecpg-compat3-dbgsym-9.5.10-0ubuntu0.16.04
  • libecpg-dev-9.5.10-0ubuntu0.16.04
  • libecpg-dev-dbgsym-9.5.10-0ubuntu0.16.04
  • libecpg6-9.5.10-0ubuntu0.16.04
  • libecpg6-dbgsym-9.5.10-0ubuntu0.16.04
  • libpgtypes3-9.5.10-0ubuntu0.16.04
  • libpgtypes3-dbgsym-9.5.10-0ubuntu0.16.04
  • libpq-dev-9.5.10-0ubuntu0.16.04
  • libpq-dev-dbgsym-9.5.10-0ubuntu0.16.04
  • libpq5-9.5.10-0ubuntu0.16.04
  • libpq5-dbgsym-9.5.10-0ubuntu0.16.04
  • postgresql-9.5-9.5.10-0ubuntu0.16.04
  • postgresql-9.5-dbg-9.5.10-0ubuntu0.16.04
  • postgresql-9.5-dbgsym-9.5.10-0ubuntu0.16.04
  • postgresql-client-9.5-9.5.10-0ubuntu0.16.04
  • postgresql-client-9.5-dbgsym-9.5.10-0ubuntu0.16.04
  • postgresql-contrib-9.5-9.5.10-0ubuntu0.16.04
  • postgresql-contrib-9.5-dbgsym-9.5.10-0ubuntu0.16.04
  • postgresql-doc-9.5-9.5.10-0ubuntu0.16.04
  • postgresql-plperl-9.5-9.5.10-0ubuntu0.16.04
  • postgresql-plperl-9.5-dbgsym-9.5.10-0ubuntu0.16.04
  • postgresql-plpython-9.5-9.5.10-0ubuntu0.16.04
  • postgresql-plpython-9.5-dbgsym-9.5.10-0ubuntu0.16.04
  • postgresql-plpython3-9.5-9.5.10-0ubuntu0.16.04
  • postgresql-plpython3-9.5-dbgsym-9.5.10-0ubuntu0.16.04
  • postgresql-pltcl-9.5-9.5.10-0ubuntu0.16.04
  • postgresql-pltcl-9.5-dbgsym-9.5.10-0ubuntu0.16.04
  • postgresql-server-dev-9.5-9.5.10-0ubuntu0.16.04
  • postgresql-server-dev-9.5-dbgsym-9.5.10-0ubuntu0.16.04

Built files

Files resulting from this build: