ppc64el build of gst-plugins-bad1.0 1.8.2-1ubuntu0.2 in ubuntu xenial RELEASE

created on 2016-11-17

Build status

[FULLYBUILT] Successfully built on bos01-ppc64el-022

Build details

Source:
gst-plugins-bad1.0 - 1.8.2-1ubuntu0.2
Archive:
Series:
Xenial
Architecture:
ppc64el
Pocket:
Release
Component:
main

Binary packages

Binary packages produced by this build:

  • gir1.2-gst-plugins-bad-1.0-1.8.2-1ubuntu0.2
  • gir1.2-gst-plugins-bad-1.0-dbgsym-1.8.2-1ubuntu0.2
  • gstreamer1.0-plugins-bad-1.8.2-1ubuntu0.2
  • gstreamer1.0-plugins-bad-dbg-1.8.2-1ubuntu0.2
  • gstreamer1.0-plugins-bad-dbgsym-1.8.2-1ubuntu0.2
  • gstreamer1.0-plugins-bad-faad-1.8.2-1ubuntu0.2
  • gstreamer1.0-plugins-bad-faad-dbgsym-1.8.2-1ubuntu0.2
  • gstreamer1.0-plugins-bad-videoparsers-1.8.2-1ubuntu0.2
  • gstreamer1.0-plugins-bad-videoparsers-dbgsym-1.8.2-1ubuntu0.2
  • libgstreamer-plugins-bad1.0-0-1.8.2-1ubuntu0.2
  • libgstreamer-plugins-bad1.0-0-dbgsym-1.8.2-1ubuntu0.2
  • libgstreamer-plugins-bad1.0-dev-1.8.2-1ubuntu0.2
  • libgstreamer-plugins-bad1.0-dev-dbgsym-1.8.2-1ubuntu0.2