powerpc build of strongswan 5.1.2-0ubuntu6.2 in ubuntu wily RELEASE

created on 2015-11-16

Build status

[FULLYBUILT] Successfully built on denneed01 (powerpc)

Build details

Source:
strongswan - 5.1.2-0ubuntu6.2
Archive:
Series:
Wily
Architecture:
powerpc
Pocket:
Release
Component:
main

Binary packages

Binary packages produced by this build:

  • libstrongswan-5.1.2-0ubuntu6.2
  • libstrongswan-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-dbg-5.1.2-0ubuntu6.2
  • strongswan-ike-5.1.2-0ubuntu6.2
  • strongswan-ike-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-nm-5.1.2-0ubuntu6.2
  • strongswan-nm-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-af-alg-5.1.2-0ubuntu6.2
  • strongswan-plugin-af-alg-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-agent-5.1.2-0ubuntu6.2
  • strongswan-plugin-agent-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-attr-sql-5.1.2-0ubuntu6.2
  • strongswan-plugin-attr-sql-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-certexpire-5.1.2-0ubuntu6.2
  • strongswan-plugin-certexpire-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-coupling-5.1.2-0ubuntu6.2
  • strongswan-plugin-coupling-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-curl-5.1.2-0ubuntu6.2
  • strongswan-plugin-curl-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-dhcp-5.1.2-0ubuntu6.2
  • strongswan-plugin-dhcp-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-dnscert-5.1.2-0ubuntu6.2
  • strongswan-plugin-dnscert-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-dnskey-5.1.2-0ubuntu6.2
  • strongswan-plugin-dnskey-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-duplicheck-5.1.2-0ubuntu6.2
  • strongswan-plugin-duplicheck-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-aka-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-aka-3gpp2-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-aka-3gpp2-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-aka-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-dynamic-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-dynamic-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-gtc-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-gtc-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-md5-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-md5-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-mschapv2-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-mschapv2-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-peap-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-peap-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-radius-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-radius-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-sim-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-sim-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-sim-file-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-sim-file-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-sim-pcsc-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-sim-pcsc-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-simaka-pseudonym-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-simaka-pseudonym-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-simaka-reauth-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-simaka-reauth-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-simaka-sql-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-simaka-sql-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-tls-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-tls-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-tnc-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-tnc-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-ttls-5.1.2-0ubuntu6.2
  • strongswan-plugin-eap-ttls-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-error-notify-5.1.2-0ubuntu6.2
  • strongswan-plugin-error-notify-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-farp-5.1.2-0ubuntu6.2
  • strongswan-plugin-farp-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-fips-prf-5.1.2-0ubuntu6.2
  • strongswan-plugin-fips-prf-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-gcrypt-5.1.2-0ubuntu6.2
  • strongswan-plugin-gcrypt-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-gmp-5.1.2-0ubuntu6.2
  • strongswan-plugin-gmp-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-ipseckey-5.1.2-0ubuntu6.2
  • strongswan-plugin-ipseckey-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-kernel-libipsec-5.1.2-0ubuntu6.2
  • strongswan-plugin-kernel-libipsec-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-ldap-5.1.2-0ubuntu6.2
  • strongswan-plugin-ldap-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-led-5.1.2-0ubuntu6.2
  • strongswan-plugin-led-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-load-tester-5.1.2-0ubuntu6.2
  • strongswan-plugin-load-tester-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-lookip-5.1.2-0ubuntu6.2
  • strongswan-plugin-lookip-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-mysql-5.1.2-0ubuntu6.2
  • strongswan-plugin-mysql-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-ntru-5.1.2-0ubuntu6.2
  • strongswan-plugin-ntru-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-openssl-5.1.2-0ubuntu6.2
  • strongswan-plugin-openssl-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-pgp-5.1.2-0ubuntu6.2
  • strongswan-plugin-pgp-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-pkcs11-5.1.2-0ubuntu6.2
  • strongswan-plugin-pkcs11-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-pubkey-5.1.2-0ubuntu6.2
  • strongswan-plugin-pubkey-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-radattr-5.1.2-0ubuntu6.2
  • strongswan-plugin-radattr-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-soup-5.1.2-0ubuntu6.2
  • strongswan-plugin-soup-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-sql-5.1.2-0ubuntu6.2
  • strongswan-plugin-sql-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-sqlite-5.1.2-0ubuntu6.2
  • strongswan-plugin-sqlite-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-sshkey-5.1.2-0ubuntu6.2
  • strongswan-plugin-sshkey-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-systime-fix-5.1.2-0ubuntu6.2
  • strongswan-plugin-systime-fix-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-unbound-5.1.2-0ubuntu6.2
  • strongswan-plugin-unbound-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-unity-5.1.2-0ubuntu6.2
  • strongswan-plugin-unity-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-whitelist-5.1.2-0ubuntu6.2
  • strongswan-plugin-whitelist-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-xauth-eap-5.1.2-0ubuntu6.2
  • strongswan-plugin-xauth-eap-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-xauth-generic-5.1.2-0ubuntu6.2
  • strongswan-plugin-xauth-generic-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-xauth-noauth-5.1.2-0ubuntu6.2
  • strongswan-plugin-xauth-noauth-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-plugin-xauth-pam-5.1.2-0ubuntu6.2
  • strongswan-plugin-xauth-pam-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-pt-tls-client-5.1.2-0ubuntu6.2
  • strongswan-pt-tls-client-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-starter-5.1.2-0ubuntu6.2
  • strongswan-starter-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-tnc-base-5.1.2-0ubuntu6.2
  • strongswan-tnc-base-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-tnc-client-5.1.2-0ubuntu6.2
  • strongswan-tnc-client-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-tnc-ifmap-5.1.2-0ubuntu6.2
  • strongswan-tnc-ifmap-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-tnc-pdp-5.1.2-0ubuntu6.2
  • strongswan-tnc-pdp-dbgsym-5.1.2-0ubuntu6.2
  • strongswan-tnc-server-5.1.2-0ubuntu6.2
  • strongswan-tnc-server-dbgsym-5.1.2-0ubuntu6.2

Built files

Files resulting from this build: