Publishing details

Changelog

pulseaudio (1:1.1-0ubuntu15.4+1) precise; urgency=medium

  * build with equalizer support:
    - add libfftw3-dev build dependency
    - add usr/bin/qpaeq to pulseaudio-utils.install
    - add usr/lib/pulse-*/modules/module-equalizer-sink.so to pulseaudio.install
 -- Alin Andrei <email address hidden>   Thu, 24 Oct 2013 15:34:12 +0200

Available diffs

Builds

Built packages

Package files