yamdev

PPA description

place to put packages so they don't accidentally go to production

Adding this PPA to your system

You can update your system with unsupported packages from this untrusted PPA by adding ppa:yammeroperations/yamdev to your system's Software Sources. (Read about installing)

sudo add-apt-repository ppa:yammeroperations/yamdev
sudo apt-get update
        
Technical details about this PPA

This PPA can be added to your system manually by copying the lines below and adding them to your system's software sources.

Display sources.list entries for:
deb http://ppa.launchpad.net/yammeroperations/yamdev/ubuntu YOUR_UBUNTU_VERSION_HERE main 
deb-src http://ppa.launchpad.net/yammeroperations/yamdev/ubuntu YOUR_UBUNTU_VERSION_HERE main 
Signing key:
1024R/C297663BFCAB96A2971AC094B153CE698D20817A (What is this?)
Fingerprint:
C297663BFCAB96A2971AC094B153CE698D20817A

For questions and bugs with software in this PPA please contact Yammer Operations.

PPA statistics

Activity
0 updates added during the past month.
View package details

Overview of published packages

15 of 5 results
Package Version Uploaded by
fai 4.0~beta15yammer1 slumos@yammer-inc.com (2012-04-30)
postgresql-9.0 9.0.5-1~maverick Martin Pitt (2011-11-04)
postgresql-common 124~maverick Martin Pitt (2011-11-04)
rabbitmq-server 2.6.1-1yamdev1ppa1 Matthew Knopp (2011-11-04)
zabbix 1:1.8.4-yammer1 (Newer version available) slumos@yammer-inc.com (2012-04-21)
15 of 5 results

Latest updates

  • fai 294 weeks ago
    Successfully built
  • zabbix 295 weeks ago
    Failed to build: amd64 i386
  • postgresql-common 319 weeks ago
    Successfully built
  • postgresql-9.0 319 weeks ago
    Failed to build: amd64 i386
  • rabbitmq-server 319 weeks ago
    Successfully built