abi-compliance-checker 1.99.8.5-3 source package in Debian

Changelog

abi-compliance-checker (1.99.8.5-3) unstable; urgency=medium


  * Team upload
  * Remove gcc version check, gcc is fixed in debian. This should also
    resolve autopackage DEP8 test failure as seen at
    http://ci.debian.net/#package/abi-compliance-checker

 -- Dimitri John Ledkov <email address hidden>  Thu, 23 Jan 2014 14:55:10 +0000

Upload details

Uploaded by:
Ryan Niebur on 2014-01-23
Uploaded to:
Sid
Original maintainer:
Ryan Niebur
Architectures:
all
Section:
devel
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
abi-compliance-checker_1.99.8.5-3.dsc 2.2 KiB 11441a305e18e80fbb1b976f7dd4bfb58118a617198714d14263dfe07a3d79c1
abi-compliance-checker_1.99.8.5.orig.tar.gz 265.1 KiB 226ec1c745514a85a98da34cb6b0f3340c929163e6ba7d73f69bca731edd8ecb
abi-compliance-checker_1.99.8.5-3.debian.tar.gz 5.9 KiB ccec4c32ae5caca6d665de0c6efe4d518c05a68fc2cc3688d8b4bdb979dbbb7d

Available diffs

No changes file available.

Binary packages built by this source