Debian GNU/Linux

“abyss” 1.2.7-2 source package in Debian

Changelog

abyss (1.2.7-2) unstable; urgency=low
  * debian/control: Add `XS-Autobuild: yes'. Suggest openmpi-bin.  * debian/copyright: Change `Format-Specification' to `Format'. -- Shaun Jackman <email address hidden>  Thu, 21 Jul 2011 09:55:52 -0700

Upload details

Uploaded by:
Shaun Jackman on 2011-07-26
Uploaded to:
Sid
Original maintainer:
Shaun Jackman
Component:
non-free
Architectures:
any
Section:
science
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size MD5 Checksum
abyss_1.2.7-2.dsc 1.1 KiB 88e486a8dc10dbba702315e3d4b75b6a
abyss_1.2.7.orig.tar.gz 456.9 KiB 22d95b5a50528fac7afafed9caf594ba
abyss_1.2.7-2.debian.tar.gz 8.0 KiB 22922dc37323a3bbf37c239107ab5fed

Binary packages built by this source