acpica-unix 20061109-0.2 source package in Debian

Changelog

acpica-unix (20061109-0.2) unstable; urgency=low


  * Non-maintainer upload with permission of the maintainer.
  * Apply patch to fix bison error (Thanks Matt Kraai) (Closes: 516057)
  * Change incorrect GPL pointer from GPL to GPL-2

 -- Mike O'Connor <email address hidden>  Wed, 18 Mar 2009 22:46:45 -0400

Upload details

Uploaded by:
Mattia Dongili on 2009-03-19
Uploaded to:
Sid
Original maintainer:
Mattia Dongili
Architectures:
any
Section:
devel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
acpica-unix_20061109-0.2.dsc 1.0 KiB 58c8834076fe0a20fb5bd3c5743600a5287b752fc0b56982da57bc992afe4596
acpica-unix_20061109.orig.tar.gz 842.3 KiB 3c4d0898f7927c761fc20b338a8c4c2277990cb969e0b81f7b5333d5552a0789
acpica-unix_20061109-0.2.diff.gz 25.8 KiB 5da4f3f27ce99318720a87164114b4b62293702373d90b4aaba6b62ee0691314

No changes file available.

Binary packages built by this source