at 3.1.13-2 source package in Debian

Changelog

at (3.1.13-2) unstable; urgency=low


  * Use debhelper compat level 9 (to enable hardening by default).
  * debian/rules: Also enable pie and bindnow hardening features.
  * Use XZ compression for binary packages.
  * Mark binary package as Multi-Arch: foreign. (Closes: #676782)

 -- Ansgar Burchardt <email address hidden>  Sat, 09 Jun 2012 13:32:34 +0200

Upload details

Uploaded by:
Ansgar Burchardt on 2012-06-09
Uploaded to:
Sid
Original maintainer:
Ansgar Burchardt
Architectures:
any
Section:
admin
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
at_3.1.13-2.dsc 1.7 KiB 50a704fbdf6c31f9d99c908b318cb656473b049605c54461f351c2b62920ad2f
at_3.1.13.orig.tar.gz 119.7 KiB 3a8b90868d615d21a92f4986ea9a823886329af8fae8dd7ab4eed9b273bca072
at_3.1.13-2.diff.gz 9.7 KiB a0ea7eb3a4e7315a1e171a6705fa79d6090a6231b498669794746252a6a107a7

No changes file available.

Binary packages built by this source