calibre 0.7.43+dfsg-1 source package in Debian

Changelog

calibre (0.7.43+dfsg-1) unstable; urgency=low
  * New upstream release.  * debian/control: Replace obsolete "sip4" build dependency with    python-sip-dev. (Closes: #611092)  * debian/control: Fix forgotten hardcoded python2.6 dependency.  * debian/control: Add missing ${sip:Depends} to -bin. -- Martin Pitt <email address hidden>  Mon, 31 Jan 2011 12:49:13 +0100

Upload details

Uploaded by:
Miriam Ruiz on 2011-01-31
Uploaded to:
Sid
Original maintainer:
Miriam Ruiz
Architectures:
any
Section:
text
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
calibre_0.7.43+dfsg-1.dsc 2.3 KiB df115631d88c913405fbbb2fbd6045e603cefa418a8186038a59608bb9c92f09
calibre_0.7.43+dfsg.orig.tar.gz 19.8 MiB 3462adf76f1f661c3448163fe6cdd93dd888a0993330b811248dd10e5ac744cd
calibre_0.7.43+dfsg-1.debian.tar.gz 18.3 KiB 6a4f2f66cfc8781017ee01e392cf6391cfc85e69e0c7cbf2095a6d9512f3c327

No changes file available.

Binary packages built by this source