calibre 1.14.0+dfsg-1 source package in Debian

Changelog

calibre (1.14.0+dfsg-1) unstable; urgency=low


  * New upstream release. (Closes: #731502)
  * Depend on python-pil | python-imaging now, upstream source is compatible
    with both. (Closes: #731501)

 -- Martin Pitt <email address hidden>  Fri, 06 Dec 2013 08:28:47 +0100

Upload details

Uploaded by:
Miriam Ruiz on 2013-12-06
Uploaded to:
Sid
Original maintainer:
Miriam Ruiz
Architectures:
any all
Section:
text
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
calibre_1.14.0+dfsg-1.dsc 2.4 KiB f28fda66499da483b59fd75b2306814618b6f1798d2693727b5b65138657ec56
calibre_1.14.0+dfsg.orig.tar.xz 28.8 MiB 8e4a8b51f4586d2350ee2831babfe299edb2db47c7299cd4dd9a835ad1fe1be9
calibre_1.14.0+dfsg-1.debian.tar.gz 22.4 KiB 529843a338ad78111fd13c586d57f62e8f98e423c58bab62f9ff8317bc25d554

Available diffs

No changes file available.

Binary packages built by this source