calibre 2.31.0+dfsg-1 source package in Debian

Changelog

calibre (2.31.0+dfsg-1) unstable; urgency=medium

  * New upstream release (Closes: #789244)
  * Add new libssl-dev build dependency, required for this version.
  * debian/calibre.install: Add new "duktape" module.

 -- Martin Pitt <email address hidden>  Sun, 28 Jun 2015 13:46:13 +0200

Upload details

Uploaded by:
Miriam Ruiz on 2015-06-28
Uploaded to:
Sid
Original maintainer:
Miriam Ruiz
Architectures:
any all
Section:
text
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
calibre_2.31.0+dfsg-1.dsc 2.6 KiB 2b848c75bf70a2d407252f578146a02d59c63089de1809b446a4cf6c9827b8b7
calibre_2.31.0+dfsg.orig.tar.xz 35.2 MiB 3a5f1a79425802e809f7e8c28d75ed58932208a4d8bb9d449f04f981a7d7324d
calibre_2.31.0+dfsg-1.debian.tar.xz 21.9 KiB 68ce29c90cc61f0e440c0ba676953e6004d3bd1313f728347f2322421aeb9dca

No changes file available.

Binary packages built by this source