debian-med 1.13.2 source package in Debian

Changelog

debian-med (1.13.2) unstable; urgency=low


  * Build-Depends: blends-dev (>= 0.6.16.2)
  * Added dependency in imaging-dev: libopenigtlink1-dev

 -- Andreas Tille <email address hidden>  Thu, 20 Dec 2012 09:13:33 +0100

Upload details

Uploaded by:
Debian Med on 2012-12-20
Uploaded to:
Sid
Original maintainer:
Debian Med
Architectures:
all
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Wheezy release on 2013-04-05 main misc

Builds

Downloads

File Size SHA-256 Checksum
debian-med_1.13.2.dsc 1.7 KiB 80e65009d8e0f6aff1b18a7b713c50e84636dff2439ae537e0abb68a79e5d170
debian-med_1.13.2.tar.gz 115.8 KiB 2e3d3daa961ec945672cea3d451665df6a28c4104593bc1995fa98ad6fa3cb84

No changes file available.

Binary packages built by this source