exaile 0.2.14+debian-2.3 source package in Debian

Changelog

exaile (0.2.14+debian-2.3) unstable; urgency=low


  * Non-maintainer upload.
  * Fix "Depends on elementtree" (provided by python >= 2.5). Thanks to Luca
    Falavigna and Jakub Wilk (Closes: #562460)

 -- Jan Hauke Rahm <email address hidden>  Mon, 11 Jan 2010 18:21:01 +0100

Upload details

Uploaded by:
François Févotte on 2010-01-17
Uploaded to:
Sid
Original maintainer:
François Févotte
Architectures:
all
Section:
sound
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Squeeze release on 2010-01-22 main sound

Builds

Downloads

File Size SHA-256 Checksum
exaile_0.2.14+debian-2.3.dsc 1.2 KiB f9f46b2d86ca860eef0d6333e465d3adf1e2b9e170ebc6b7ff564b0ca652ec75
exaile_0.2.14+debian.orig.tar.gz 1.5 MiB bede038b659a650683cffd279f40f99915af7e8e8528ec2b8866552c84bbd03a
exaile_0.2.14+debian-2.3.diff.gz 5.9 KiB 89ae075f559509c92fb51e2c9c1a3c21c7df953af11b475e84cd5972d5a22ca0

No changes file available.

Binary packages built by this source