gucharmap 1:2.22.3-2 source package in Debian

Changelog

gucharmap (1:2.22.3-2) unstable; urgency=low


  * Remove dependency on scrollkeeper. Closes: #491718.
  * libgucharmap-dev depends on libgconf2-dev. Closes: #495887.

 -- Josselin Mouette <email address hidden>  Thu, 18 Sep 2008 16:35:59 +0200

Upload details

Uploaded by:
Sebastien Bacher on 2008-10-29
Uploaded to:
Lenny
Original maintainer:
Sebastien Bacher
Component:
main
Architectures:
any
Section:
x11
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Lenny release on 2008-10-29 main x11

Builds

Downloads

File Size MD5 Checksum
gucharmap_2.22.3-2.dsc 1.3 KiB eadeb7ffdd3e1f8e9456a3a940ff8e84
gucharmap_2.22.3.orig.tar.gz 3.1 MiB 2e5065cc78c8f999d4d8d1f94563084d
gucharmap_2.22.3-2.diff.gz 6.5 KiB 0b084d9903ef65162e76da58a42ef3b7

No changes file available.

Binary packages built by this source