linuxdcpp 1.1.0-3 source package in Debian

Changelog

linuxdcpp (1.1.0-3) unstable; urgency=medium

  * QA upload.
  * Depend on libappindicator-dev.
  * Depend on libnotify4-dev to build against libnotify 0.7.
  * Use an Ayatana application indicator.
  * Bump standards and debhelper versions.

 -- Matthias Klose <email address hidden>  Mon, 06 Nov 2017 21:23:17 +0100

Upload details

Uploaded by:
Debian QA Group on 2017-11-07
Uploaded to:
Sid
Original maintainer:
Debian QA Group
Architectures:
any
Section:
net
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
linuxdcpp_1.1.0-3.dsc 1.9 KiB abcc081703bb032d75b5c1d4d15b1a52649b280041b377242c054741c1a90d68
linuxdcpp_1.1.0.orig.tar.bz2 516.6 KiB 66012740e9347a2e994c8af5609c40ebf3f86f767258e071a03ef39a2314298a
linuxdcpp_1.1.0-3.debian.tar.xz 7.6 KiB c485c02e49b608d0fed2821bd02bf5fdd297ce1f611955cffa5430a54e2feb75

No changes file available.

Binary packages built by this source