pkgsel 0.39 source package in Debian

Changelog

pkgsel (0.39) unstable; urgency=low


  [ Dmitrijs Ledkovs ]
  * Set debian source format to '3.0 (native)'.
  * Bump debhelper compat level to 9.
  * Set Vcs-* to canonical format.

 -- Christian Perrier <email address hidden>  Sat, 13 Jul 2013 13:40:53 +0200

Upload details

Uploaded by:
Debian Install System Team on 2013-07-14
Uploaded to:
Sid
Original maintainer:
Debian Install System Team
Architectures:
all
Section:
debian-installer
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
pkgsel_0.39.dsc 1.5 KiB acd0e6edb04e6b776d3d72cb0e28b33beacdd88634017d7625c0c50036a5b907
pkgsel_0.39.tar.gz 36.6 KiB 87f48c0806977840cb9336f00346e68cf3cebf05043eb668bb5a4943c47b56d8

No changes file available.

Binary packages built by this source