vlc 1.1.7-2 source package in Debian

Changelog

vlc (1.1.7-2) unstable; urgency=low
  * Upload to unstable.  * Make vlc compatible with xulrunner 1.9.1. -- Benjamin Drung <email address hidden>  Mon, 07 Feb 2011 23:16:02 +0100

Upload details

Uploaded by:
Debian Multimedia Maintainers on 2011-02-08
Uploaded to:
Sid
Original maintainer:
Debian Multimedia Maintainers
Architectures:
any
Section:
video
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
vlc_1.1.7-2.dsc 4.2 KiB be61551aa096eae0201e450405bda69043d6d76156facc5648a7d72e0fd9ff24
vlc_1.1.7.orig.tar.bz2 23.5 MiB 28059ef17d0866c3d9d5808fb6bf56783f72486b1b80f7ea8f6106612db0c1d5
vlc_1.1.7-2.debian.tar.gz 53.7 KiB 679da78982c9c8ff2937ccd555fca30b3e372592dace75df6ec4bb8492d17dad

No changes file available.

Binary packages built by this source