ppc64el build of unity-webapps-qml 0.1+15.04.20150422-0ubuntu2~gcc5.1 in ubuntu wily RELEASE

created on 2015-10-21

Build status

[MANUALDEPWAIT] Dependency wait on bos01-ppc64el-001

  • Missing build dependencies: liboxideqt-qmlplugin (>= 1.2.0)
  • Started on 2015-10-21
  • Finished on 2015-10-21 (took 1 minute, 2.9 seconds)
  • buildlog (7.0 KiB)

Build details