accerciser 3.38.0-1 source package in Ubuntu

Changelog

accerciser (3.38.0-1) unstable; urgency=medium

  * New upstream release
  * control: Update alioth list domain.
  * watch: Do not track unstable releases.

 -- Samuel Thibault <email address hidden>  Thu, 10 Sep 2020 11:44:46 +0200

Upload details

Uploaded by:
Debian Accessibility Team
Uploaded to:
Sid
Original maintainer:
Debian Accessibility Team
Architectures:
all
Section:
gnome
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Jammy release universe gnome
Impish release universe gnome
Hirsute release universe gnome
Groovy release universe gnome

Builds

Groovy: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
accerciser_3.38.0-1.dsc 2.4 KiB d84eb34158eaedf2cec93b7f2972c74dd19ee7917945290ce9c7cef2714aa891
accerciser_3.38.0.orig.tar.xz 1.9 MiB e5aef7ee84ce52194beb157e14ba262c9f76ebf18e5a22b17051b4a5c4dea939
accerciser_3.38.0-1.debian.tar.xz 12.1 KiB 296f87d071cc577c02d9c98887884693ac67c902fbe6538ba162186bc2d7667b

Available diffs

No changes file available.

Binary packages built by this source

accerciser: interactive Python accessibility explorer for the GNOME desktop

 It uses AT-SPI to inspect and control widgets, allowing you to check if
 an application is providing correct information to assistive technologies
 and automated test frameworks. Accerciser has a simple plugin framework which
 you can use to create custom views of accessibility information.