acroread 9.4.2.0-0oneiric1 source package in Ubuntu

Changelog

acroread (9.4.2.0-0oneiric1) oneiric; urgency=low

  * Added French and Japanese builds which resulted in the need to falsely bump
    the upstream version to provide a new orig tarball
 -- Brian Thomason <email address hidden>   Thu, 22 Sep 2011 14:55:13 -0400

Upload details

Uploaded by:
Brian Thomason on 2011-09-22
Uploaded to:
Oneiric
Original maintainer:
Brian Thomason
Component:
partner
Architectures:
i386 amd64 all
Section:
text
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Oneiric: [FAILEDTOBUILD] amd64 [FULLYBUILT] i386

Downloads

File Size MD5 Checksum
acroread_9.4.2.0.orig.tar.gz (deleted)
acroread_9.4.2.0-0oneiric1.diff.gz (deleted)
acroread_9.4.2.0-0oneiric1.dsc (deleted)

View changes file

Binary packages built by this source

acroread: No summary available for acroread in ubuntu oneiric.

No description available for acroread in ubuntu oneiric.

acroread-common: No summary available for acroread-common in ubuntu oneiric.

No description available for acroread-common in ubuntu oneiric.

adobereader-deu: No summary available for adobereader-deu in ubuntu oneiric.

No description available for adobereader-deu in ubuntu oneiric.

adobereader-fra: No summary available for adobereader-fra in ubuntu oneiric.

No description available for adobereader-fra in ubuntu oneiric.

adobereader-jpn: No summary available for adobereader-jpn in ubuntu oneiric.

No description available for adobereader-jpn in ubuntu oneiric.