affiche 0.6.0-4 source package in Ubuntu

Changelog

affiche (0.6.0-4) unstable; urgency=low

  * New maintainer.
  * Rebuild with new GNUstep libraries (closes: #351830)
  * Bump standards version to 3.6.2.1.
  * Use debhelper compatibility level 4.

 -- StefanPotyra <email address hidden>   Thu,  29 Jun 2006 23:08:19 +0100

Upload details

Uploaded by:
StefanPotyra on 2006-06-29
Uploaded to:
Edgy
Original maintainer:
Hubert Chathi
Architectures:
any
Section:
utils
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
affiche_0.6.0.orig.tar.gz 49.0 KiB 4bb170c4c33cc84cc5ecb87c02395154426f4dd9d9e3a97d45782317b70e1de4
affiche_0.6.0-4.diff.gz 2.8 KiB 982a84ac9fda838b16fbb562c7c3526ff7703ed674aa8dc0b75663190fe9b1be
affiche_0.6.0-4.dsc 581 bytes cec97ef02aa346d59dff13f94ff336ed6bf18a4445aaf8b937efe0533fa51e10

View changes file

Binary packages built by this source

affiche: No summary available for affiche in ubuntu edgy.

No description available for affiche in ubuntu edgy.