avelsieve 1.9.7-2 source package in Ubuntu

Changelog

avelsieve (1.9.7-2) unstable; urgency=low

  * Debconf templates and debian/control reviewed by the debian-l10n-
    english team as part of the Smith review project. Closes: #427449
  * Debconf translation updates:
    - Vietnamese. Closes: #427609
    - Swedish. Closes: #427612
    - Galician. Closes: #427619
    - German. Closes: #427642
    - Portuguese. Closes: #427676, #426448
    - Czech. Closes: #427890
    - French. Closes: #429815
    - Tamil. Closes: #428120
    - Russian. Closes: #428362

 -- Sebastien Bacher <email address hidden>   Thu,  05 Jul 2007 20:25:27 +0100

Upload details

Uploaded by:
Sebastien Bacher on 2007-07-05
Uploaded to:
Gutsy
Original maintainer:
jhr
Architectures:
all
Section:
web
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Gutsy: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
avelsieve_1.9.7.orig.tar.gz 310.6 KiB ee40d391d1098788fb0df467144cd39f57596792511fa427ceecf82eff732657
avelsieve_1.9.7-2.diff.gz 12.5 KiB 9721bc8481c61b60a7d929179c1d7b97641c7743a82766018a29999bbccd7e29
avelsieve_1.9.7-2.dsc 882 bytes 7c82d943813e3727bb3b989cc02bc82ece2a9fbf6db2b2b3c46e3695850e08be

View changes file

Binary packages built by this source

avelsieve: No summary available for avelsieve in ubuntu gutsy.

No description available for avelsieve in ubuntu gutsy.