barman 1.5.1-1 source package in Ubuntu

Changelog

barman (1.5.1-1) unstable; urgency=medium

  * Imported Upstream version 1.5.1
  * Install barman-wal-restore script in the example directory

 -- Marco Nenciarini <email address hidden>  Mon, 16 Nov 2015 12:20:14 +0100

Upload details

Uploaded by:
Marco Nenciarini on 2015-11-16
Uploaded to:
Sid
Original maintainer:
Marco Nenciarini
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-11-16 universe misc

Builds

Xenial: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
barman_1.5.1-1.dsc 1.8 KiB 549505e7ed1b483f014d40ea42f791a3a7758b927c099aa02c74306e743ddf83
barman_1.5.1.orig.tar.gz 129.7 KiB 69127c298f91f696241df0e15f9327d53b050cbbeea6ba5dec039aea76d432de
barman_1.5.1-1.debian.tar.xz 3.2 KiB b7594f74c04936bc3c0770dbdf1929817d954461d357743b8667082d79135340

Available diffs

No changes file available.

Binary packages built by this source

barman: No summary available for barman in ubuntu yakkety.

No description available for barman in ubuntu yakkety.