blepvco 0.1.0-3 source package in Ubuntu

Changelog

blepvco (0.1.0-3) unstable; urgency=low

  * Team upload.
  * Switch packaging to 3.0 (quilt) format.
  * Remove DM-Upload-Allowed: yes, now unnecessary.
  * Remove myself from the uploaders list.
  * Bump Standards.
  * Add gbp config file.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Sat,  30 Apr 2011 12:38:48 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-04-30
Uploaded to:
Oneiric
Original maintainer:
Debian Multimedia Maintainers
Architectures:
any
Section:
sound
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Focal release on 2019-10-18 universe sound
Eoan release on 2019-04-18 universe sound
Disco release on 2018-10-30 universe sound
Cosmic release on 2018-05-01 universe sound
Bionic release on 2017-10-24 universe sound
Artful release on 2017-04-20 universe sound
Xenial release on 2015-10-22 universe sound
Trusty release on 2013-10-18 universe sound
Precise release on 2011-10-13 universe sound

Downloads

File Size SHA-256 Checksum
blepvco_0.1.0.orig.tar.gz 90.7 KiB 096fb70ea1d9057014ea13d905ca6d04b98ac46f636c00a183d86c053cf45c99
blepvco_0.1.0-3.debian.tar.gz 2.6 KiB 4e97bc3c526bb27486b6c0cf8986bad18a66c41456cafbfd817a0fe649440ab2
blepvco_0.1.0-3.dsc 1.2 KiB 558779b0be9616574a2a1dbc2baf3201b49fc708c0b0830f4fae3685d3143585

Available diffs

View changes file

Binary packages built by this source

blepvco: LADSPA, minBLEP-based, hard-sync-capable oscillator plugins

 A collection of LADSPA plugins containing three anti-aliased,
 minBLEP-based, hard-sync-capable oscillator plugins. The oscillators are
 intended to be used with modular synthesis systems, such as Alsa Modular
 Synth.