blueman 2.1.3-2ubuntu1.1 source package in Ubuntu

Changelog

blueman (2.1.3-2ubuntu1.1) groovy-security; urgency=medium

  * SECURITY UPDATE: Polkit-1 support disabled
    - debian/control: add libpolkit-agent-1-dev to build deps

 -- Emilia Torino <email address hidden>  Fri, 30 Oct 2020 20:04:58 -0300

Upload details

Uploaded by:
Emilia Torino
Uploaded to:
Groovy
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
x11
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Groovy updates universe x11
Groovy security universe x11

Downloads

File Size SHA-256 Checksum
blueman_2.1.3.orig.tar.xz 928.5 KiB 3bd02e0cc9e2c1424df1fc2015da710a280ef4c657515727e47eafabf8c2cfde
blueman_2.1.3-2ubuntu1.1.debian.tar.xz 6.8 KiB 5be8d5728d70a990a64cb79fa3583ecff0d486490fc66cfc54bd2fb19346074a
blueman_2.1.3-2ubuntu1.1.dsc 1.9 KiB 2765fe2f1ed0068c1bb77abab15dc1998ec9ce3ba2bd6cdf130f1291c3ce188d

View changes file

Binary packages built by this source

blueman: Graphical bluetooth manager

 Blueman is a GTK+ bluetooth management utility for GNOME using bluez D-Bus
 backend.

blueman-dbgsym: debug symbols for blueman