cl-iterate 1.4.2-2 source package in Ubuntu

Changelog

cl-iterate (1.4.2-2) unstable; urgency=low

  * Added missing Build-Depends on 'dh-lisp' (Closes: #351766)

cl-iterate (1.4.2-1) unstable; urgency=low

  * mention Jonathan Amsterdam in the description.
  * New policy version
  * Added watch file
  * Now uses darcs-buildpackage

 -- Ubuntu Archive Auto-Sync <email address hidden>   Thu,  15 Jun 2006 13:30:30 +0100

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2006-06-15
Uploaded to:
Edgy
Original maintainer:
Peter Van Eynde
Architectures:
all
Section:
devel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Edgy: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
cl-iterate_1.4.2.orig.tar.gz 324.4 KiB 371b8252c3e27ea8b3b4f6392a8eb39575b1586b1f31da1f50797bc72aa195ea
cl-iterate_1.4.2-2.diff.gz 2.1 KiB b0cdacdcb34dc0a8c31297ccb0bf999792b10d5b9acc3ebf0f2186e26df07587
cl-iterate_1.4.2-2.dsc 594 bytes 6edb85af17c30351dac3afd5bd77d05a6908ecef41c5d829bedfa8c6f1ab9a2a

View changes file

Binary packages built by this source

cl-iterate: No summary available for cl-iterate in ubuntu gutsy.

No description available for cl-iterate in ubuntu gutsy.