cutycapt 0.0~svn6-3 source package in Ubuntu

Changelog

cutycapt (0.0~svn6-3) unstable; urgency=low

  * Add Build-Depends on libqtwebkit-dev (Closes: #618240)

cutycapt (0.0~svn6-2) unstable; urgency=low

  * Assume http if no scheme is given on the command line
    (01-assume_http_as_default.patch) (Closes: #611900)
  * Bump Standards-Version to 3.9.1, no changes needed
 -- Bilal Akhtar <email address hidden>   Sun, 13 Mar 2011 19:08:07 +0100

Upload details

Uploaded by:
Bilal Akhtar on 2011-03-22
Uploaded to:
Natty
Original maintainer:
David Paleino
Architectures:
any
Section:
web
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe web
Precise release on 2011-10-13 universe web

Downloads

File Size SHA-256 Checksum
cutycapt_0.0~svn6.orig.tar.gz 6.8 KiB cf85226a25731aff644f87a4e40b8878154667a6725a4dc0d648d7ec2d842264
cutycapt_0.0~svn6-3.debian.tar.gz 4.4 KiB 61c124ad85925afc3f23e1d068062a617d19232c6335109480f432fbd220dcdd
cutycapt_0.0~svn6-3.dsc 1.5 KiB aa6f03ae7321c7e2639476dcda281629eee3d0eb17f94f4acc209fd507785962

Available diffs

View changes file

Binary packages built by this source

cutycapt: No summary available for cutycapt in ubuntu utopic.

No description available for cutycapt in ubuntu utopic.