Ubuntu

“debian-installer” 20101020ubuntu10 source package in Ubuntu

Changelog

debian-installer (20101020ubuntu10) natty; urgency=low

  [ Loïc Minier ]
  * Build-depend on u-boot [armel] rather than uboot-mkimage [armel] as
    mkimage moved to this package in natty.

  [ Michael Vogt ]
  * Move to 2.6.37-11 kernels.
 -- Michael Vogt <email address hidden>   Wed, 22 Dec 2010 15:10:59 +0100

Upload details

Uploaded by:
Michael Vogt on 2010-12-22
Uploaded to:
Natty
Original maintainer:
Ubuntu Installer Team
Component:
main
Architectures:
any
Section:
devel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size MD5 Checksum
debian-installer_20101020ubuntu10.tar.gz 1.8 MiB bd4f967cca8fc61930420157f584e356
debian-installer_20101020ubuntu10.dsc 2.7 KiB 4500897400cbbd96a58be3d9adfae91f

Binary packages built by this source

debian-installer: No summary available for debian-installer in ubuntu natty.

No description available for debian-installer in ubuntu natty.