djvulibre 3.5.15-1ubuntu2 source package in Ubuntu

Changelog

djvulibre (3.5.15-1ubuntu2) breezy; urgency=low


  * debian/control:
    - change the Conflict/Replaces on libdjvulibre1 to a less-than-or-equal
      version, rather than just equals; otherwise we won't C/R the hoary
      package which contains some of the same files.  (Ubuntu: #14909)

 -- Scott James Remnant <email address hidden>  Wed,  7 Sep 2005 19:20:34 +0100

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2005-12-21
Uploaded to:
Breezy
Original maintainer:
Barak A. Pearlmutter
Architectures:
any
Section:
graphics
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
djvulibre_3.5.15-1ubuntu2.dsc 777 bytes 4994207061d5075eca0bc98009f517fabbe67c299c405eeaccf85f865ff0349a
djvulibre_3.5.15.orig.tar.gz 1.7 MiB 815eb7e75e1e0aa0329835a380536a2460f95984d069531777068ca1a9ebc98b
djvulibre_3.5.15-1ubuntu2.diff.gz 38.5 KiB d4d552a62d709cd87bc48a04fbb50419b8f86eb7dcc0c0585bf17bed67bbfbc9

No changes file available.

Binary packages built by this source

djview: No summary available for djview in ubuntu breezy.

No description available for djview in ubuntu breezy.

djvulibre-bin: No summary available for djvulibre-bin in ubuntu breezy.

No description available for djvulibre-bin in ubuntu breezy.

djvulibre-plugin: No summary available for djvulibre-plugin in ubuntu breezy.

No description available for djvulibre-plugin in ubuntu breezy.

djvuserve: No summary available for djvuserve in ubuntu breezy.

No description available for djvuserve in ubuntu breezy.

libdjvulibre-dev: No summary available for libdjvulibre-dev in ubuntu breezy.

No description available for libdjvulibre-dev in ubuntu breezy.

libdjvulibre15: No summary available for libdjvulibre15 in ubuntu breezy.

No description available for libdjvulibre15 in ubuntu breezy.