dlm 4.0.8-1 source package in Ubuntu

Changelog

dlm (4.0.8-1) unstable; urgency=medium

  * [0f134dd] Upstream does not provide tarballs anymore
  * [948d36e] Switch to the merged Pacemaker dev package
  * [05d2feb] Update Standards-Version to 4.3.0
  * [79db167] Switch to dh_missing
  * [ad3febd] Bump Debhelper compat level to 12
  * [583193a] Refresh copyright years
  * [8b55e90] New upstream release (4.0.8)
  * [a7bb130] Delete upstreamed patches, refresh the rest (ordering problems
    reemerged!)
  * [3f917a6] The __DATE__ and __TIME__ macros are reproducible now in GCC

 -- Ferenc W√°gner <email address hidden>  Tue, 15 Jan 2019 15:26:46 +0100

Upload details

Uploaded by:
Debian DRBD Maintainers on 2019-01-15
Uploaded to:
Sid
Original maintainer:
Debian DRBD Maintainers
Architectures:
linux-any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Disco proposed on 2019-01-15 main admin

Downloads

File Size SHA-256 Checksum
dlm_4.0.8-1.dsc 2.3 KiB 61a9deb229cda83a1493e0dfcf2da543d16cc7563b998ca1fafb47fe07c21916
dlm_4.0.8.orig.tar.xz 93.3 KiB 69992c5352eff580f16c79ac1bd22906a9872e6b54facc713265cb11eafe5d04
dlm_4.0.8-1.debian.tar.xz 6.5 KiB b3f91c591e59317a7a1643f02e34846cdf2758d309e3270737341280f40ac7ca

Available diffs

No changes file available.

Binary packages built by this source