doctrine 2.3.3-1 source package in Ubuntu

Changelog

doctrine (2.3.3-1) unstable; urgency=low


  * Imported Upstream version 2.3.3
  * Doctrine has been renamed as DoctrineORM, the doctrine package has been
    renamed as php-doctrine-orm, and doctrine is now a transitional dummy
    package depending on php-doctrine-orm
  * Adapt packaging for new version

 -- David Prévot <email address hidden>  Tue, 22 Oct 2013 17:24:29 -0400

Upload details

Uploaded by:
Debian PHP PEAR Maintainers on 2013-10-29
Uploaded to:
Sid
Original maintainer:
Debian PHP PEAR Maintainers
Architectures:
all
Section:
php
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-12-30 universe php

Builds

Trusty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
doctrine_2.3.3-1.dsc 1.7 KiB 7ebeab2b71774348ef7ba900cf360036e212cf1975242abc0647f7ebae4e5b74
doctrine_2.3.3.orig.tar.gz 255.8 KiB 81b1218bf0f47dd0c2e083a8e887aa08181ed35103b04628dd11dbf8d20b0ce8
doctrine_2.3.3-1.debian.tar.gz 4.1 KiB bb0480236739cac930e423bbed354da9a7efcc5b50d5f45b2d1bbafece7434df

No changes file available.

Binary packages built by this source

doctrine: No summary available for doctrine in ubuntu utopic.

No description available for doctrine in ubuntu utopic.

php-doctrine-orm: No summary available for php-doctrine-orm in ubuntu utopic.

No description available for php-doctrine-orm in ubuntu utopic.