doctrine 2.4.8-2 source package in Ubuntu

Changelog

doctrine (2.4.8-2) unstable; urgency=medium

  * PHP 7.0 transition:
    - Depend on php-* instead of php5-*
    - Rebuild with recent pkg-php-tools
  * Update Standards-Version to 3.9.7

 -- David Prévot <email address hidden>  Fri, 25 Mar 2016 11:16:25 -0400

Upload details

Uploaded by:
Debian PHP PEAR Maintainers on 2016-03-25
Uploaded to:
Sid
Original maintainer:
Debian PHP PEAR Maintainers
Architectures:
all
Section:
oldlibs
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2016-03-26 universe php

Builds

Xenial: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
doctrine_2.4.8-2.dsc 1.9 KiB 8cd295a95ecbb38d85624f73a881795aa0590584ec7a9970915755dc9e3d6aa2
doctrine_2.4.8.orig.tar.gz 446.2 KiB 65d1cb69b62704365c4d2d8e010bb40c62a75c07571d6826009c8f287f729e85
doctrine_2.4.8-2.debian.tar.xz 11.2 KiB 34a70869a0e3266c8f82c0db003db624d27c476edffa24bf87b5749dfec630e1

No changes file available.

Binary packages built by this source

doctrine-orm-doc: tool for object-relational mapping - documentation

 This package provides the documentation for the object-relational
 mapper (ORM) Doctrine component.
 .
 The Doctrine Project provides several libraries primarily focused on
 database storage and object mapping.

php-doctrine-orm: No summary available for php-doctrine-orm in ubuntu yakkety.

No description available for php-doctrine-orm in ubuntu yakkety.