extplorer 2.1.0b6+dfsg.2-1+squeeze1build0.11.04.1 source package in Ubuntu

Changelog

extplorer (2.1.0b6+dfsg.2-1+squeeze1build0.11.04.1) natty-security; urgency=low

  * fake sync from Debian

extplorer (2.1.0b6+dfsg.2-1+squeeze1) stable-security; urgency=low

  * CVE-2012-3362: fixes a CSRF (Closes: #678737).
 -- Jamie Strandboge <email address hidden>   Wed, 22 Aug 2012 11:30:43 -0500

Upload details

Uploaded by:
Jamie Strandboge on 2012-08-22
Uploaded to:
Natty
Original maintainer:
Thomas Goirand
Component:
main
Architectures:
all
Section:
web
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Natty: [FULLYBUILT] i386

Downloads

File Size MD5 Checksum
extplorer_2.1.0b6+dfsg.2.orig.tar.gz 325.2 KiB 6fe5661a344c163a9755d190f93f18e0
extplorer_2.1.0b6+dfsg.2-1+squeeze1build0.11.04.1.debian.tar.gz 10.5 KiB 51523f73baa51ba31e5c5d2e0cc5146d
extplorer_2.1.0b6+dfsg.2-1+squeeze1build0.11.04.1.dsc 1.9 KiB 248222f7742b373c30c41028abadc926

View changes file

Binary packages built by this source

extplorer: No summary available for extplorer in ubuntu natty.

No description available for extplorer in ubuntu natty.