fbterm-ucimf 0.2.9-3 source package in Ubuntu

Changelog

fbterm-ucimf (0.2.9-3) unstable; urgency=medium


  * Bump compat to 9
  * Bump Standards-Version: to 3.9.6
  * Use machine-readable debian/copyright
  * Add Vcs-* fields
  * Use dh-autoreconf.
    Thanks to Wookey (Closes: #765204)
  * Fix typo.
    Thanks to Davide Prina (Closes: #650778)
  * Add ChangZhuo Chen (陳昌倬) as Uploader

 -- ChangZhuo Chen (陳昌倬) <email address hidden>  Tue, 14 Oct 2014 23:08:59 +0800

Upload details

Uploaded by:
IME Packaging Team on 2014-10-14
Uploaded to:
Sid
Original maintainer:
IME Packaging Team
Architectures:
any
Section:
utils
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
fbterm-ucimf_0.2.9-3.dsc 2.0 KiB c939fa52302fbb0cd60e27d9c49018c0f53f7557c65b0947a0f5a62bcc142b4f
fbterm-ucimf_0.2.9.orig.tar.gz 319.6 KiB 092b6e6a25ec4f93445dc71c8004201763838991f869f3a083e5c907958bdf14
fbterm-ucimf_0.2.9-3.debian.tar.xz 3.3 KiB 35d9b615715c832c0954a27f27191d610ffde87ce792cbd01c4e56a8606f716d

No changes file available.

Binary packages built by this source

fbterm-ucimf: No summary available for fbterm-ucimf in ubuntu vivid.

No description available for fbterm-ucimf in ubuntu vivid.