gizmod 3.4-0ubuntu4 source package in Ubuntu

Changelog

gizmod (3.4-0ubuntu4) natty; urgency=low

  * Rebuild with python 2.7 as the python default.
 -- Matthias Klose <email address hidden>   Thu, 09 Dec 2010 16:47:57 +0000

Upload details

Uploaded by:
Matthias Klose on 2010-12-09
Uploaded to:
Natty
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
utils
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
gizmod_3.4.orig.tar.gz 130.6 KiB 5228f00790464846d4bed923a390f2448378afa27e7f2e28d0b746f4b962c0bd
gizmod_3.4-0ubuntu4.diff.gz 6.4 KiB 0a03dd0bbea80b5eace5c9eae989932ef6a5e436819b0959df6fbd8ef87b85de
gizmod_3.4-0ubuntu4.dsc 1.3 KiB 29c5328dbdded0ee309680b7dabf11515a0e3c059fb1377959ee2caaeda5e54d

Available diffs

View changes file

Binary packages built by this source

gizmod: No summary available for gizmod in ubuntu natty.

No description available for gizmod in ubuntu natty.

libgizmod-dev: No summary available for libgizmod-dev in ubuntu natty.

No description available for libgizmod-dev in ubuntu natty.

libgizmod3: No summary available for libgizmod3 in ubuntu natty.

No description available for libgizmod3 in ubuntu natty.