Ubuntu

“glide” 2002.04.10-15 source package in Ubuntu

Changelog

glide (2002.04.10-15) unstable; urgency=low

  * Debconf template translations:
    - Added Galician. (Closes: #412657)
      Thanks to Jacobo Tarrio <email address hidden>.
  * Add -L and -l arguments to dh_shlibdeps for glide2-bin and glide3-bin
    package stanzas. (Closes: #453790)
  * Switch Build-Depends from automake1.9 to automake.
  * Do not include empty directories in libglide3-dev, glide3-bin and
    glide2-bin packages.
  * Now using Standards-Version 3.7.3 (no changes needed).
  * Add Homepage field.
  * Add Vcs-Browser and Vcs-Svn fields.

 -- Ubuntu Archive Auto-Sync <email address hidden>   Wed,  12 Dec 2007 09:50:20 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2007-12-12
Uploaded to:
Hardy
Original maintainer:
Guillem Jover
Component:
universe
Architectures:
i386 alpha ia64 amd64
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Hardy: [SUPERSEDED] i386

Downloads

File Size MD5 Checksum
glide_2002.04.10.orig.tar.gz 6.7 MiB fb72424ca85bcc8528b0c366339122b5
glide_2002.04.10-15.diff.gz 91.7 KiB 9b8dc2aba15178b7445e96d19e7d62af
glide_2002.04.10-15.dsc 913 bytes a0fc760c12bfa9ad4d2828c986cba662

Binary packages built by this source