amd64 build of globus-authz-callout-error 3.4-1 in ubuntu vivid PROPOSED

created on 2014-10-24

Build status

[FULLYBUILT] Successfully built on panlong (i386/amd64)

Build details

Source:
globus-authz-callout-error - 3.4-1
Archive:
Primary Archive for Ubuntu
Series:
Vivid
Architecture:
amd64
Pocket:
Proposed
Component:
universe