globus-gsi-proxy-core 4.7-2 source package in Ubuntu

Changelog

globus-gsi-proxy-core (4.7-2) unstable; urgency=low

  * Add README file
  * Use new doxygen-latex build dependency (Closes: #616240)

globus-gsi-proxy-core (4.7-1) unstable; urgency=low

  * Update to Globus Toolkit 5.0.3
 -- Ubuntu Archive Auto-Sync <email address hidden>   Sat,  30 Apr 2011 12:48:40 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-04-30
Uploaded to:
Oneiric
Original maintainer:
Mattias Ellert
Architectures:
any
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
globus-gsi-proxy-core_4.7.orig.tar.gz 325.9 KiB c04ee58205d4674a87df733b3dbb3447b5b67c837302658d9ccc607ca465bdcc
globus-gsi-proxy-core_4.7-2.debian.tar.gz 4.5 KiB e37a8ed97911723846df1c37f51683a6a80fced1b9e73ca46ded6eee46f4fe30
globus-gsi-proxy-core_4.7-2.dsc 1.8 KiB 717e0868281fa8a190a1c010dbd02882a4c727149a1200e5a43612776592fd22

Available diffs

View changes file

Binary packages built by this source

globus-gsi-proxy-core-dbg: No summary available for globus-gsi-proxy-core-dbg in ubuntu oneiric.

No description available for globus-gsi-proxy-core-dbg in ubuntu oneiric.

libglobus-gsi-proxy-core-dev: No summary available for libglobus-gsi-proxy-core-dev in ubuntu oneiric.

No description available for libglobus-gsi-proxy-core-dev in ubuntu oneiric.

libglobus-gsi-proxy-core-doc: No summary available for libglobus-gsi-proxy-core-doc in ubuntu oneiric.

No description available for libglobus-gsi-proxy-core-doc in ubuntu oneiric.

libglobus-gsi-proxy-core0: No summary available for libglobus-gsi-proxy-core0 in ubuntu oneiric.

No description available for libglobus-gsi-proxy-core0 in ubuntu oneiric.