globus-gssapi-error 2.5-8 source package in Ubuntu

Changelog

globus-gssapi-error (2.5-8) unstable; urgency=low

  * Add README file
  * Use new doxygen-latex build dependency (Closes: #616242)
  * Add missing dependencies
 -- Ubuntu Archive Auto-Sync <email address hidden>   Sat,  30 Apr 2011 12:48:45 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-04-30
Uploaded to:
Oneiric
Original maintainer:
Mattias Ellert
Architectures:
any
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
globus-gssapi-error_2.5.orig.tar.gz 310.2 KiB ad4288d075df926823cb03af89e1f05107c78db9c3674ea2c4924a8cc8144e40
globus-gssapi-error_2.5-8.debian.tar.gz 5.2 KiB 2c7bceac7166c70ee9804f13dfdad3ed610f0a544b9d5061d558cb856816f7f2
globus-gssapi-error_2.5-8.dsc 1.6 KiB a3b2b74a7eb716eb2f594d27fcbdc8a0f80fe029930a829b8eb2ec70c05c81a8

Available diffs

View changes file

Binary packages built by this source

globus-gssapi-error-dbg: No summary available for globus-gssapi-error-dbg in ubuntu oneiric.

No description available for globus-gssapi-error-dbg in ubuntu oneiric.

libglobus-gssapi-error-dev: No summary available for libglobus-gssapi-error-dev in ubuntu oneiric.

No description available for libglobus-gssapi-error-dev in ubuntu oneiric.

libglobus-gssapi-error-doc: No summary available for libglobus-gssapi-error-doc in ubuntu oneiric.

No description available for libglobus-gssapi-error-doc in ubuntu oneiric.

libglobus-gssapi-error2: No summary available for libglobus-gssapi-error2 in ubuntu oneiric.

No description available for libglobus-gssapi-error2 in ubuntu oneiric.