gnome-do-plugins 0.8.5-4 source package in Ubuntu

Changelog

gnome-do-plugins (0.8.5-4) unstable; urgency=medium

  * [76f7b70] Drop Flickr plugin as it fails to authenticate.
  * [a8446ca] Drop WindowManager plugin. (Closes: 798874)
  * [cd192c0] Update Homepage field
  * [8aff48b] Mark as Built-Using: banshee
  * [3c36fa0] Bump Standards-Version now that we correctly set Built-Using

 -- Christopher James Halse Rogers <email address hidden>  Thu, 12 Nov 2015 10:59:34 +0000

Upload details

Uploaded by:
Debian CLI Applications Team on 2015-11-12
Uploaded to:
Sid
Original maintainer:
Debian CLI Applications Team
Architectures:
all
Section:
gnome
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-11-12 universe gnome

Builds

Xenial: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
gnome-do-plugins_0.8.5-4.dsc 2.2 KiB 9f5150655b02eb51994f491a23b1535ee7d1e6ff2188425c26c3ceb4eb8fe4b4
gnome-do-plugins_0.8.5.orig.tar.gz 3.0 MiB c4b544bd08a31e86b83311c49db85d8fdf3130803dfd37acd0c89e7843548f3c
gnome-do-plugins_0.8.5-4.debian.tar.xz 13.8 KiB ec87c6a11ad51f457ab3e1de66ba16282797bd403c62e8ff2bc30be528b4a7b5

Available diffs

No changes file available.

Binary packages built by this source

gnome-do-plugins: No summary available for gnome-do-plugins in ubuntu yakkety.

No description available for gnome-do-plugins in ubuntu yakkety.